Правила форума Правила оформления заголовка темы

В заголовке темы дайте точную идентификацию автомобиля: марка и модель на английском языке, год выпуска. В подзаголовке суть проблемы в двух словах, например: "нет искры".

Страницы: (3) [1] 2 3  ( Перейти к первому непрочитанному сообщению ) Ответ в темуСоздание новой темы

> Срочно нужна помощь Volkswagen Jetta 2000г, Неисправность по штатной проводке.
Yurok34
Дата 29.08.2019 - 13:11
Цитировать сообщение

Пользователя сейчас нет на форуме






Волжский

Профиль
Группа: Актив
Сообщений: 14
Пользователь №: 38766
На форуме с: 28.12.2018



Имеет предупреждений:
(0%) -----


Привет всем уважаемые коллеги.Срочно нужна помощьVolksWagen Jetta 2000г.Вчера приехал клиент с жалобой на шум в штатном динамике задней левой двери.Я начал прослушивать динамики,шум оказался во всех четырех(шипение).Вытащил магнитолу(Не Штатная),при вытаскивании разъема динамиков из магнитолы,в них раздался отчетливый щелчок,при втыкании разъема на место то же самое происходит.Так,как будто на них подали питание.А теперь самое интересное,на разъеме динамиков отключенного от магнитолы,присутствует питание на каждом проводе от 3,8-4,8в и естественно прослушивается еле слышное шипение в динамиках.Подключаюсь цешкой один щуп на массу другой на один пин разъема динамиков и начинаю по очереди выдергивать и вставлять на место предохранители.Нахожу,(ирония), предохранитель на магнитолу,выдергиваю его питание пропадает,вставляю питание не появляется (магнитола при этом полность отключена,зажигание выключено).Подключаю магнитолу,включаю и при её включении раздается опять щелчок в динамиках и при отключении то же щелчок.Вытаскиваю этот предохранитель,подключаюсь цешкой в режиме амперметра.Включаю-выключаю магнитолу,показания 1А,выдергиваю разъемы с нее так же 1А.Потом решил и другие предохранители повыдергивать,но на цешке забыл переставить щупы с ампер на вольты.Цешкой был подключен на массу и одним щупом в пин разъема динамиков,ни искрения ни дыма ничего не было.Потом замечаю,что цешка подключена неправильно,переставляю щуп на вольты.Подключаюсь на пин динамиков,питания больше нет!Опять Подключаю магнитолу,включаю-выключаю её и это питание на динамиках больше не появляется,но чуть слышный щелчок все равно есть,амперы в норме.Включаю зажигание и тут сюрприз,загорается чек и лампа "брейк"(вот тут я и потерпел фиаско).С чеком я разобрался,ошибка была по добавочному воздуху,а вот с "брейком" все гораздо хуже.Он постоянно моргает и раздается писк три раза.Проверил тормозуху-в норме,ручник тоже.Да и клиент говорит,что все было нормально.Дальнейший поиски недал никаких результатов по этой лампе и по питанию на динамиках.Под тарпедой вся проводка в норме.Клиен начал возмущаться,что за х... Я натворил и как он будет теперь ездить с этой моргающей лампочкой и что за неисправность в тормозной системе,в общем познец!!!!
‌Расплатился,уехал.Все же ситуацию хочется исправить.В схемах которые я находил,мне не где не попадалась схема разводки штатной проводке акустической системы.Я так думаю,что акустическая система завязана с каким-то блоком как в Джетте 5й и в схемах он прорисован,а здесь что??И из-за того,что исправилась(типо того) эта неисправность с динамиками загорелась эта лампа "брейк"я так думаю,где то они пересекаются в каком то блоке.Владелец ещё сказал,что эта неисправность проявилась недавно уже при установленной этой магнитоле и недавно из-за этого высадело акум.Еще я делаю врятли где-то на этих проводах повредилась изоляция и они замкнули с каким-то другим проводом,возможно бы один но все четыре!? В общем прошу помощи в данной ситуации!!!

Это сообщение отредактировал Yurok34 - 29.08.2019 - 13:13
PMПисьмо на e-mail пользователю
Top
leksbyt
Дата 29.08.2019 - 13:46
Цитировать сообщение

Пользователя сейчас нет на форуме






Россия

Профиль
Группа: Старики
Сообщений: 912
Пользователь №: 21762
На форуме с: 30.10.2011



Имеет предупреждений:
(0%) -----


Цитата
Вытащил магнитолу(Не Штатная
с этого надо начинать.
PMПисьмо на e-mail пользователю
Top
Yurok34
Дата 29.08.2019 - 14:19
Цитировать сообщение

Пользователя сейчас нет на форуме






Волжский

Профиль
Группа: Актив
Сообщений: 14
Пользователь №: 38766
На форуме с: 28.12.2018



Имеет предупреждений:
(0%) -----


По словам владельца магнитола установлена давно и проблем не было никаких,все началось недавно.
PMПисьмо на e-mail пользователю
Top
leksbyt
Дата 29.08.2019 - 14:29
Цитировать сообщение

Пользователя сейчас нет на форуме






Россия

Профиль
Группа: Старики
Сообщений: 912
Пользователь №: 21762
На форуме с: 30.10.2011



Имеет предупреждений:
(0%) -----


Дык,они под пытками редко признаются. laugh.gif
PMПисьмо на e-mail пользователю
Top
Yurok34
Дата 29.08.2019 - 16:14
Цитировать сообщение

Пользователя сейчас нет на форуме






Волжский

Профиль
Группа: Актив
Сообщений: 14
Пользователь №: 38766
На форуме с: 28.12.2018



Имеет предупреждений:
(0%) -----


Ладно пусть магнитола не штатная,но откуда появлялось питание на проводах акустической системы??? Разъем отключен полностью висит в воздухе!?
PMПисьмо на e-mail пользователю
Top
салмыш
Дата 29.08.2019 - 16:29
Цитировать сообщение

Пользователя сейчас нет на форуме






россия оренбургская обл.

Профиль
Группа: Профи
Сообщений: 59
Пользователь №: 14995
На форуме с: 12.09.2009



Имеет предупреждений:
(0%) -----


Если помыслить логически.От питания магнитолы появляется +на динамиках значит есть косание этого провода с динамиками.От магнитолы идёт один жгут,потом разделяется.значит на этом отрезке и искать.
PMПисьмо на e-mail пользователю
Top
submehanic
Дата 29.08.2019 - 16:35
Цитировать сообщение

Пользователя сейчас нет на форуме



Победитель голосования "Самый полезный участник 2013г."


город-герой Севастополь

Профиль
Группа: Старики
Сообщений: 6056
Пользователь №: 14218
На форуме с: 14.05.2009



Имеет предупреждений:
(0%) -----


Штатный усилитель под полкой у заднего стекла справа стоит ?
PMПисьмо на e-mail пользователю
Top
picnic
Дата 29.08.2019 - 18:38
Цитировать сообщение

Пользователя сейчас нет на форуме



Победитель голосования "Самый полезный участник 2016г."


Алтайский край

Профиль
Группа: Старики
Сообщений: 3584
Пользователь №: 11919
На форуме с: 11.10.2008



Имеет предупреждений:
(0%) -----


Предполагаю, что искать нужно "зелёный" разъём как минимум.
Каким то образом попала влага и по медному купоросу и питание появится с соседних пинов и остальные чудеса, дальше ещё веселее станет.
PMПисьмо на e-mail пользователю
Top
Yurok34
Дата 30.08.2019 - 07:04
Цитировать сообщение

Пользователя сейчас нет на форуме






Волжский

Профиль
Группа: Актив
Сообщений: 14
Пользователь №: 38766
На форуме с: 28.12.2018



Имеет предупреждений:
(0%) -----


Цитата (салмыш @ 29.08.2019 - 16:29)
Если помыслить логически.От питания магнитолы появляется +на динамиках значит есть косание этого провода с динамиками.От магнитолы идёт один жгут,потом разделяется.значит на этом отрезке и искать.

Я просмотрел все под панелью,проводка в идеале.Да и смотри я когда вынимаю и устанавливаю предохранитель на место питание пропадает до включения магнитолы!!! Именно до включения.Да и звук был нормальный.
PMПисьмо на e-mail пользователю
Top
Yurok34
Дата 30.08.2019 - 07:07
Цитировать сообщение

Пользователя сейчас нет на форуме






Волжский

Профиль
Группа: Актив
Сообщений: 14
Пользователь №: 38766
На форуме с: 28.12.2018



Имеет предупреждений:
(0%) -----


Цитата (submehanic @ 29.08.2019 - 16:35)
Штатный усилитель под полкой у заднего стекла справа стоит ?

Не знал,что уних есть штатный усилитель!? А вот версия с поврежденным усилителем это уже больше подходит,но на схемах он не отображен. Если у тебя есть такая поделись пожалуйста.

Это сообщение отредактировал Yurok34 - 30.08.2019 - 07:07
PMПисьмо на e-mail пользователю
Top
Yurok34
Дата 30.08.2019 - 07:11
Цитировать сообщение

Пользователя сейчас нет на форуме






Волжский

Профиль
Группа: Актив
Сообщений: 14
Пользователь №: 38766
На форуме с: 28.12.2018



Имеет предупреждений:
(0%) -----


Цитата (picnic @ 29.08.2019 - 18:38)
Предполагаю, что искать нужно "зелёный" разъём как минимум.
Каким то образом попала влага и по медному купоросу и питание появится с соседних пинов и остальные чудеса, дальше ещё веселее станет.

Под панелью все идеально,блок предохранитель там рядом,я не думаю что провода для пита магнитолы проходят через пол салона,на крайняк можно трасером отследить их путь.
PMПисьмо на e-mail пользователю
Top
Yurok34
Дата 30.08.2019 - 07:22
Цитировать сообщение

Пользователя сейчас нет на форуме






Волжский

Профиль
Группа: Актив
Сообщений: 14
Пользователь №: 38766
На форуме с: 28.12.2018



Имеет предупреждений:
(0%) -----


В ближайшее время свяжусь с владельцем и проработаю версию с усилителем.Но остается это лампа "брейк" вот,что с ней делать!? По схеме она отслеживает ручник и уровень тормозной жидкости,я снимал разъем с датчика уровня тормозной жидкости и замыкал контакты между собой,питание также приходит на разъем. Но она все равно продолжала моргать и пищать. Может она,что ещё отслеживает,подскажите кто знает!!!

Это сообщение отредактировал Yurok34 - 30.08.2019 - 07:23
PMПисьмо на e-mail пользователю
Top
Андреи81
Дата 30.08.2019 - 13:41
Цитировать сообщение

Пользователь сейчас на форуме






Приднестровье г. Бендеры

Профиль
Группа: Старики
Сообщений: 749
Пользователь №: 27655
На форуме с: 7.11.2013



Имеет предупреждений:
(0%) -----


Цитата (Yurok34 @ 30.08.2019 - 08:22)
В ближайшее время свяжусь с владельцем и проработаю версию с усилителем.Но остается это лампа "брейк" вот,что с ней делать!? По схеме она отслеживает ручник и уровень тормозной жидкости,я снимал разъем с датчика уровня тормозной жидкости и замыкал контакты между собой,питание также приходит на разъем. Но она все равно продолжала моргать и пищать. Может она,что ещё отслеживает,подскажите кто знает!!!

Передний левый, задний правый датчик износа колодок?
PMПисьмо на e-mail пользователю
Top
garanat
Дата 30.08.2019 - 14:02
Цитировать сообщение

Пользователя сейчас нет на форуме






г. Хабаровск

Профиль
Группа: Старики
Сообщений: 708
Пользователь №: 27301
На форуме с: 19.09.2013



Имеет предупреждений:
(0%) -----


Если есть нештатный усилитель и не верно подключен провод remote, может и ухать при включении зажигания подачи питания.
PMПисьмо на e-mail пользователю
Top
Yurok34
Дата 30.08.2019 - 15:01
Цитировать сообщение

Пользователя сейчас нет на форуме






Волжский

Профиль
Группа: Актив
Сообщений: 14
Пользователь №: 38766
На форуме с: 28.12.2018



Имеет предупреждений:
(0%) -----


Цитата (Андреи81 @ 30.08.2019 - 13:41)
Передний левый, задний правый датчик износа колодок?

Передние все отключены даже провода идущие на колодки не нашел,где х.... его знает.Задние не смотрел,на приборке горит сигнала износа колодок но разве он связан с лампой "брейк"!? При износе колодок просто загорается сигнал и все.
PMПисьмо на e-mail пользователю
Top
1 Пользователей читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:


Опции темыСтраницы: (3) [1] 2 3  Ответ в темуСоздание новой темы