Страницы: (2) [1] 2  ( Перейти к первому непрочитанному сообщению ) Ответ в темуСоздание новой темы

> Ww Polo электроусилитель
gora6666
Дата 11.03.2018 - 20:37
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


Парни подскажите полло 2002 год 1.9 sdi не работает электрогидроусилитель...на связь не выходит ..разабрал внутри все вроде ок .скиньте схемку подключения
PMПисьмо на e-mail пользователю
Top
Star964
Дата 12.03.2018 - 08:47
Цитировать сообщение

Пользователя сейчас нет на форуме






г. Тамбов

Профиль
Группа: Старики
Сообщений: 736
Пользователь №: 12023
На форуме с: 25.10.2008



Имеет предупреждений:
(0%) -----


Держи:
1.


Присоединённое изображение (нажмите для увеличения)
Присоединённое изображение
PMПисьмо на e-mail пользователю
Top
Star964
Дата 12.03.2018 - 08:47
Цитировать сообщение

Пользователя сейчас нет на форуме






г. Тамбов

Профиль
Группа: Старики
Сообщений: 736
Пользователь №: 12023
На форуме с: 25.10.2008



Имеет предупреждений:
(0%) -----


2.

Присоединённое изображение (нажмите для увеличения)
Присоединённое изображение
PMПисьмо на e-mail пользователю
Top
avohunt
Дата 12.03.2018 - 08:50
Цитировать сообщение

Пользователя сейчас нет на форуме






Канск,Красн. край

Профиль
Группа: Профи
Сообщений: 44
Пользователь №: 23206
На форуме с: 11.04.2012



Имеет предупреждений:
(0%) -----


А что там с Airbag ? Проблем нет.Был интересный случай.Ехали мимо нашего города 2 англичанина на поло примерно таких годов.Поймали кочку.Стрельнула боковая подушка в пас. сиденье и одновремено вырубился электрогидроусилитель.Не помню в каком блоке висело "усилитель заблокирован ,память столкновения" ,что то вроде этого.На подушку поставил обманку. В блок усилителя диагнозой не запускал.Зашёл через сканирование и диагностику всех блоков ,убрал ошибку и всё заработало.
Делал Васей .Возможно ещё помогло ,что при сканировании затянул ручник и держал педаль тормоза.Попадался мне ауди ,только с помощью таких манипуляций в защёлку зашёл.
Помню что не с первого раза удалось в блок попасть.
PMПисьмо на e-mail пользователю
Top
gora6666
Дата 12.03.2018 - 13:53
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


Цитата (avohunt @ 12.03.2018 - 09:50)
А что там с Airbag ?

аирбаг горел уже года два но усилитель работал
PMПисьмо на e-mail пользователю
Top
gora6666
Дата 12.03.2018 - 13:57
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


Star964 спасибо
PMПисьмо на e-mail пользователю
Top
gora6666
Дата 13.03.2018 - 22:35
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


всем привет ..проверил все питания все есть ...проверил кан от блока до щитка есть..блок на связь не выходит..раз вышал и молчит...вскрыл блок эгур внутри все чисто нет и намека на поподания воды или масла...куда рыть дальше?
PMПисьмо на e-mail пользователю
Top
gora6666
Дата 15.03.2018 - 15:21
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


какое напряжение должно быть на пинах кан шины?
PMПисьмо на e-mail пользователю
Top
coon
Дата 15.03.2018 - 16:07
Цитировать сообщение

Пользователь сейчас на форуме



Победитель голосования "Самый полезный участник 2015г."


Белоярский ХМАО

Профиль
Группа: Старики
Сообщений: 3144
Пользователь №: 15055
На форуме с: 19.09.2009



Имеет предупреждений:
(0%) -----


Около 2,5 В.
PMПисьмо на e-mail пользователюICQ
Top
gora6666
Дата 15.03.2018 - 16:22
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


Цитата (coon @ 15.03.2018 - 17:07)
Около 2,5 В.

у меня на двух пинах по 2.6...значит там тоже ок...но не работает и на связь не выходит
PMПисьмо на e-mail пользователю
Top
coon
Дата 15.03.2018 - 16:26
Цитировать сообщение

Пользователь сейчас на форуме



Победитель голосования "Самый полезный участник 2015г."


Белоярский ХМАО

Профиль
Группа: Старики
Сообщений: 3144
Пользователь №: 15055
На форуме с: 19.09.2009



Имеет предупреждений:
(0%) -----


Обычно на одном около 2,6, на другом около 2,3.
Сопротивление между ними сколько? При откл. АКБ.
PMПисьмо на e-mail пользователюICQ
Top
gora6666
Дата 15.03.2018 - 16:49
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


Цитата (coon @ 15.03.2018 - 17:26)
Обычно на одном около 2,6, на другом около 2,3.
Сопротивление между ними сколько? При откл. АКБ.

не мерил..вечером гляну
PMПисьмо на e-mail пользователю
Top
coon
Дата 15.03.2018 - 17:57
Цитировать сообщение

Пользователь сейчас на форуме



Победитель голосования "Самый полезный участник 2015г."


Белоярский ХМАО

Профиль
Группа: Старики
Сообщений: 3144
Пользователь №: 15055
На форуме с: 19.09.2009



Имеет предупреждений:
(0%) -----


Хотя...
Были бы проблемы с шиной, не только ЭУР на связь не выходил бы.
PMПисьмо на e-mail пользователюICQ
Top
gora6666
Дата 15.03.2018 - 19:35
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


Цитата (coon @ 15.03.2018 - 18:57)
Хотя...
Были бы проблемы с шиной, не только ЭУР на связь не выходил бы.

все остольное выходит без проблемм
PMПисьмо на e-mail пользователю
Top
gora6666
Дата 15.03.2018 - 19:37
Цитировать сообщение

Пользователя сейчас нет на форуме






гродно

Профиль
Группа: Старики
Сообщений: 366
Пользователь №: 19297
На форуме с: 7.01.2011



Имеет предупреждений:
(20%) X----


постоянный плюс и минус проверил ..плюс при зажигании тоже есть ...раз вышел на диагностику ..даже параметры глянул..ошибки почитал ..ошибок не было ...завел заработал ...заглушил ..опять нет и горит на понели желтый руль
PMПисьмо на e-mail пользователю
Top
1 Пользователей читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:


Опции темыСтраницы: (2) [1] 2  Ответ в темуСоздание новой темы